Gästebuch - Umbau der Hydraulikpumpe des BMW Z4 E85 in den Kofferraum.

Direkt zum Seiteninhalt

Gästebuch

Das Gästebuch hat 1426 Beiträge am 08.03.2021 um 17:18:55
Von: Axel Behnsen
Am: 19.09.2012 um 08:27:41
Eintrag: 16
Danke für die gute Anleitung, habe 5h-6h gebraucht, war aber auch alleine.......
Habe 45 min gebraucht um das Kabel einzuziehen.......Würg..... gute Übung Kopf-Über im Kofferraum zu meditieren....
Nach viel WD40 und ein paar geziehlten Hammerschlägen lief sie dann wieder. :-)

Gruß Axel (der sich endlich wieder über Sonne freut)
Von: Thilo
Am: 17.09.2012 um 15:54:20
Eintrag: 15
hallo ihr beiden,
nochmals vielen dank für die "Rettung " meiner verdeckpumpe. der besuch bei euch hat sich mehr als gelohnt. ich bin immer noch völlig begeistert :freu:
lg thilo aus dem saarland
Von: Boris Kaune
Am: 15.09.2012 um 23:40:00
Eintrag: 14
In rekordverdächtigen 90 Minuten haben Harald und Petra unter Einsatz ihres Lebens meine streikende Pumpe ausgebaut , in den Kofferraum verlegt und zum Laufen gebracht.Das ist sensationell.Vielen Dank noch einmal dafür, es war schön Euch kennengelernt zu haben.Viele Grüße
Von: Ralf aus Marl
Am: 15.09.2012 um 09:22:34
Eintrag: 13
Vielen Dank für den Umbau der Verdeckpumpe. Ich kann Dich nur weiter empfehlen, denn trotz der Entfernung von 340 km hat sich die Anreise wirklich gelohnt.
Als eingespieltes Team macht ihr die Arbeit schnell, kompetent und gewissenhaft, und nebenbei spart man auch noch einen Haufen Geld.

Gruß auch an deine Frau,
Ralf
Von: Stefan Decker
Am: 07.09.2012 um 14:54:42
Eintrag: 12
Pumpe gerettet und sinnvoll umgebaut, eine Menge Kohle gespart und auch noch nette Menschen kennengelernt. Der Weg aus Berlin hat sich gelohnt!
Vielen Dank für ein wieder einwandfrei funktionierendes
Verdeck und den kleinen Tipps nebenbei, so kann ich nun dem Spätsommer entspannt entgegensehen bzw. -fahren!

Herzliche Grüße :dance2:
Von: Andree L.
Am: 03.09.2012 um 20:33:56
Eintrag: 11
aus dem Märkischer Kreis Lüdenscheid.

Hallo Harald. Verdeck funktioniert einwandfrei!!! Sogar meine Frau ist begeistert. Nochmals vielen Dank für den Einbau und die "neue" Pumpe.

Viele Grüße auch an Deine Frau
Von: Benjamin S. - Aschaffenbu
Am: 28.08.2012 um 06:59:14
Eintrag: 10
Servus Ihr zwei, sorry das ich erst jetzt dazu komme zu antworten, war viel los die Woche.
Pumpe läuft 1a vielen Dank nochmal dafür! :smile:
Von: Thorsten U.
Am: 25.08.2012 um 09:15:48
Eintrag: 9
Hallo Harald, vielen Dank noch einmal für deine tolle Anleitung. Mein Sohn hat nach deiner Anleitung die Pumpe ausgebaut. Sie war genau wie von dir vorhergesagt vollkommen abgesoffen und jämmerlich korrodiert. Nach dem trocken legen und reinigen mit WD 40 läuft sie jetzt wieder einwandfrei und hat im Kofferraum jetzt einen schönen trockenen Platz gefunden.

Noch einmal herzlichen Dank für alles
Von: Elke F.
Am: 25.08.2012 um 22:18:03
Eintrag: 8
Elke F. aus Recklinghausen

Hallo zusammen, ich möchte nun hier mal ein großes DANKE an Pixelrichter loswerden!
Ich habe mich gestern auf den Weg zu ihm gemacht, ganze 320 km einfacher Weg...
Verdeckmotor ist nun trockengelegt und entrostet... in den Kofferraum eingebaut... und er funktioniert wieder wie geschmiert!
Werde nun die letzten Sommertage mit einem vollwertigen Z4 durch die Gegend düsen!!!!

@ Pixelrichter: Lieben Dank euch beiden und herzliche Grüße!!! :dance:
Von: Markus E. aus Freiburg
Am: 25.08.2012 um 18:13:39
Eintrag: 7
Hallo Harald, vielen Dank noch mal für gestern - war sehr gut bei euch! :smile: Dank für die Bilder und Videos - ich lade/schaue sie mir nach meinem Urlaub an (ab morgen 1 Woche) :freu:
Die 320km weite Anreise waren es auf jeden Fall wert
:dance2:
Von: Helga W.
Am: 24.08.2012 um 15:10:59
Eintrag: 6
wir haben gestern Abend um 18 Uhr damit angefangen, meine Güte war da ein Wasser im Pumpengehäuse....... Wir haben es mit viel Geduld geschafft.
Die Pumpe ist nun trocken gelegt und läuft wieder. Ich dank dir für deine Anleitung.

Gruß Helga
Von: Mike R
Am: 21.08.2012 um 12:57:27
Eintrag: 5
Hallo Harald. .......... ich es in meiner Hand. Die Pumpe habe ich nur einen Tag trocken gelegt und schon funktioniert sie wieder. Alles bestens, jetzt geht es nur noch ans verlegen der Schläuche.....

Danke für alles. :smile:
Von: Torsten Z. aus Hamm
Am: 03.08.2012 um 09:43:13
Eintrag: 4
Moin Harald. Vielen dank noch mal für den schnellen Umbau! So war ich, trotz der insgesamt 600 km doch sehr schnell wieder zu Hause. Ich werde dich mit bestem Gewissen weiter empfehlen! Di
Von: Mike G. aus Ketsch
Am: 03.08.2012 um 16:15:58
Eintrag: 3
Hallo Harald, ich habe es gestern endlich geschafft
Drei Tage! Drei Tage habe ich somit gebraucht. Aber um 16:45 war ich gestern fertig, Pumpe lief ja schon, denoch habe ich Sie mit WD40 behandelt, Schaden wird es wohl nicht, Leitungen wurden sauber verlegt. Dann bin ich mit meiner Partnerin und endlich wieder offenen Verdeck erstmal zu einem bekannten etwas Grillen gefahren :)
Vielen Dank nochmal für die Hilfe, die vielen Erfahrungen und immer wieder neue Lösungsansätze

Liebe Grüße aus Ketsch bei Heidelberg, wo derzeit noch die Sonne scheint

P.S.: Vielen Dank nochmal Harald für die vielen Tipps und die Geduld
Von: Steffen L.
Am: 02.08.2012 um 11:31:00
Eintrag: 2
Hallo ihr Beiden. Nochmal vielen Dank für eure Pumpenretteaktion. Bin Super glücklich das sie wieder läuft! Ihr wisst echt was ihr da tut. Harald, ich hoffe deiner Hand geht es schnell besser!
Von: Harald Richter
Am: 01.08.2012 um 17:49:35
Eintrag: 1
Hallo und herzlich Willkommen im neuen Gästebuch :-)
:eyes:

Viel Spazzzz weiterhin :smile:


Zurück zum Seiteninhalt